Ni,

I’m new to MPI. I’m trying to install OpenMPI and I got some errors.

I use the command: ./configure –prefix=/usr/local – no problem with this

But after that: “make all install”, I got the next message:  “no rule to make target ‘VERSION’, needed by Makefile.in  STOP ”

What should I do?

Thanks,

Cami