Hello,
 
We have 64 bit linux box. For a number of reason I need to build a 32 bit
openMPI.
 
I have searched FAQ and archived mail, but I couldn't find a good answer.
There are some references to this question, in the developer mailing list with no clear
response.
 
I am I looking for is:
How do I force the configure, and make to build a 32 bit OMPI on a 64 bit linux.
 
 
 
Thanks
 
Nader,
 
.


Microsoft brings you a new way to search the web. Try Bing™ now