Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: [OMPI users] OMPI 1.8.1 and hcoll support
From: Jamil Appa (jamil.appa_at_[hidden])
Date: 2014-04-24 17:38:34


 Hi

    Is there a way of getting hold of hcoll-v3 required for OMPI 1.8.1?

 Thanks

 Jamil