Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: Re: [OMPI users] need help in this error
From: marco atzeri (marco.atzeri_at_[hidden])
Date: 2013-10-24 17:43:20


Il 10/24/2013 10:02 PM, Osman Khalid ha scritto:
> Thank you Marco for reply
>
> I changed the version to 1.7, but it is stilling give me exactly the
> same error. I copy paste error below:
>

Hi Osman,
It seems I was not clear.
I mean that openmpi was already available as package
distributed in cygwin

See http://cygwin.com/packages/ for all available packages.

Why do you need to build it by yourself ?
Can not you use the one already distributed ?

Regards
Marco