Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: Re: [OMPI users] openmpi-lsb_launch failed
From: Murthy, Mahalakshmi (GE Global Research, consultant) (Mahalakshmi.Murthy_at_[hidden])
Date: 2013-06-06 02:29:03


Hi ,

 

We are using openmpi version 1.4.5.

 

Thanks and Regards,
Mahalakshmi Murthy [Maha]

TCS | GE Global Research

Mail ID: Mahalakshmi.Murthy_at_[hidden]

Mobile No:8147923917

 

 

 

From: users-bounces_at_[hidden] [mailto:users-bounces_at_[hidden]] On
Behalf Of Ralph Castain
Sent: Wednesday, June 05, 2013 7:39 PM
To: Open MPI Users
Subject: Re: [OMPI users] openmpi-lsb_launch failed

 

Could you please tell us the OMPI version you are using?

 

On Jun 5, 2013, at 6:09 AM, "Murthy, Mahalakshmi (GE Global Research,
consultant)" <Mahalakshmi.Murthy_at_[hidden]> wrote:

Hi Team,

 

We have a concern when we launch Fluent with openmpi we get the
following error message.

========================================================================
===================

 

ORTE_ERROR_LOG: The specified application failed to start in file
plm_lsf_module.c at line 308

lsb_launch failed: 0

 

========================================================================
===================

Could you please provide us a fix for this solution.

 

Thanks and Regards,
Mahalakshmi Murthy [Maha]

TCS | GE Global Research

Mail ID: Mahalakshmi.Murthy_at_[hidden] <mailto:Mahalakshmi.Murthy_at_[hidden]>

Mobile No:81479239

_______________________________________________
users mailing list
users_at_[hidden] <mailto:users_at_[hidden]>
http://www.open-mpi.org/mailman/listinfo.cgi/users
<http://www.open-mpi.org/mailman/listinfo.cgi/users>