Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: Re: [OMPI users] error configuring OpenMPI 1.6.4 with gcc 4.7.2
From: Alan Sayre (ansayre62_at_[hidden])
Date: 2013-04-01 17:46:58


The problem was easily resolved by adding the missing export statements in
the shell script which was calling configure.