Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: Re: [OMPI users] CentOS 6.3 & OpenMPI 1.6.3
From: Mike Dubman (mike.ompi_at_[hidden])
Date: 2012-11-28 13:53:44


You need mxm-1.1.3a5e745-1.x86_64-**rhel6u3.rpm

On Wed, Nov 28, 2012 at 7:44 PM, Joseph Farran <jfarran_at_[hidden]> wrote:

> mxm-1.1.3a5e745-1.x86_64-**rhel6u3.rpm
>