Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |  

This web mail archive is frozen.

This page is part of a frozen web archive of this mailing list.

You can still navigate around this archive, but know that no new mails have been added to it since July of 2016.

Click here to be taken to the new web archives of this list; it includes all the mails that are in this frozen archive plus all new mails that have been sent to the list since it was migrated to the new archives.

Subject: Re: [OMPI users] MPI-IO puzzlement
From: Jeff Squyres (jsquyres_at_[hidden])
Date: 2012-05-16 13:42:20


Excellent. The bug fix will be in 1.6.1, too.

On May 16, 2012, at 1:26 PM, Ricardo Reis wrote:

>
> all problems gone, thanks for the input and assistance.
>
> cheers,
>
> Ricardo Reis
>
> 'Non Serviam'
>
> PhD/MSc Mechanical Engineering | Lic. Aerospace Engineering
>
> Computational Fluid Dynamics, High Performance Computing, Turbulence
> http://www.lasef.ist.utl.pt
>
> Cultural Instigator @ Rádio Zero
> http://www.radiozero.pt
>
> http://www.flickr.com/photos/rreis/
>
> contacts: gtalk: kyriusan_at_[hidden] skype: kyriusan
>
> Institutional Address:
>
> Ricardo J.N. dos Reis
> IDMEC, Instituto Superior Técnico, Technical University of Lisbon
> Av. Rovisco Pais
> 1049-001 Lisboa
> Portugal
>
> - email sent with alpine 2.00 -_______________________________________________
> users mailing list
> users_at_[hidden]
> http://www.open-mpi.org/mailman/listinfo.cgi/users

-- 
Jeff Squyres
jsquyres_at_[hidden]
For corporate legal information go to: http://www.cisco.com/web/about/doing_business/legal/cri/