Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: Re: [OMPI users] MPI over tcp
From: Don Armstrong (don_at_[hidden])
Date: 2012-05-04 13:09:23


On Fri, 04 May 2012, Jeff Squyres wrote:
> Double check that you have firewalls (e.g., iptables) disabled.

They are. [You can tell that they are by the tcpdump.]
 

Don Armstrong

-- 
It can sometimes happen that a scholar, his task completed, discovers
that he has no one to thank. Never mind. He will invent some debts.
Research without indebtedness is suspect, and somebody must always,
somehow, be thanked.
 -- Umberto Eco "How to Write an Introduction"
http://www.donarmstrong.com              http://rzlab.ucr.edu