Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: Re: [OMPI users] openmpi (1.2.8 or above) and Intel composer XE 2011 (aka 12.0)
From: Jeff Squyres (jsquyres_at_[hidden])
Date: 2011-05-27 07:32:27

On May 27, 2011, at 4:30 AM, Robert Horton wrote:

>> To be clear, if you explicitly list which BTLs to use, OMPI will only
>> (try to) use exactly those and no others.
> It might be worth putting the sm btl in the FAQ:

Is this entry not clear enough?

Jeff Squyres
For corporate legal information go to: