Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: [OMPI users] Trouble building openmpi 1.2.8 with intel compilers 10.0.23
From: Steve Swanekamp \(L3-Titan Contractor\) (Steve.Swanekamp_at_[hidden])
Date: 2010-04-05 16:27:43


When I try to run the configure utility I get the message that the c++ compiler can not compile simple c programs. Any ideas?