Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: Re: [OMPI users] MPI_Comm_accept()/connect() errors
From: Jeff Squyres (jsquyres_at_[hidden])
Date: 2009-10-03 07:11:33


On Oct 1, 2009, at 7:00 AM, Blesson Varghese wrote:

> The following is the information regarding the error. I am running
> Open MPI 1.2.5 on Ubuntu 4.2.4, kernel version 2.6.24

Is there any chance that you can upgrade to the Open MPI v1.3 series?

-- 
Jeff Squyres
jsquyres_at_[hidden]