Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

Subject: Re: [OMPI users] Trouble with OpenMPI and Intel 10.1 compilers
From: Ray Muno (muno_at_[hidden])
Date: 2008-11-11 14:54:14


Jeff Squyres wrote:
> See
> http://www.open-mpi.org/faq/?category=mpi-apps#override-wrappers-after-v1.0.
>

OK, that tells me lots of things ;-)

Should I be running configure with --with-wrapper-cflags,
--with-wrapper-fflags etc,

set to include

-i_dynamic

-- 
  Ray Muno