Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

From: Bertrand P. S. Russell (betrussell23_at_[hidden])
Date: 2007-09-20 07:36:38


Dear OpenMPI users,

I am trying to install OpenMPI-1.2.3 in a MacOS-X 10. I installed trial
version ifort C compiler and fortran compiler both 10.0.16 version. When
issue ./configure command my configuration stops with the following error
message. Could nayone tell me how to solve this problem? Many thanks in
advance. I herewith attaching the config.log file and error message on
screen.

-- 
Miles to go......... Millions to meet...........
Bertrand. P. S. Russell
+91 - 98943 98441