Open MPI logo

Open MPI User's Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Open MPI User's mailing list

From: Jeffrey B. Layton (laytonjb_at_[hidden])
Date: 2006-04-12 17:12:06


Hello,

   I got OpenMPI 1.0.2 built with PGI 6.0 that fixed my
previous problem (problem with 1.0.1 and multiple tcp
networks). However, when I tried to run the "is" code
from the NPB I get the following error:

[0] func:/home/jlayton/bin/OPENMPI-1.0.2-PGI6.0-OPTERON/lib/libopal.so.0
[0x2a95e2d4a4]

Any ideas on this error?

Thanks!

Jeff