On Sep 28, 2009, at 4:20 PM, Ethan Mallove wrote:
> I was commenting on both r1304 and r1319.
> These INI params:
> are very similar to these INI params:
> My thought was that it would make sense for them to use a similar
> naming scheme and implementation (e.g., use suffix "_exec" and be
> passed to DoCommand::Cmd()).