Open MPI logo

Hardware Locality Development Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Hardware Locality Development mailing list

Subject: Re: [hwloc-devel] what version of autotools do we want?
From: Brice Goglin (Brice.Goglin_at_[hidden])
Date: 2011-08-22 15:55:28


Le 22/08/2011 21:52, Jeff Squyres a écrit :
> For trunk and v1.3?

We have the latest ones for v1.2 (2.68/1.11.1/2.4) so I am using the
same for v1.3.

Brice