On Feb 17, 2011, at 5:37 PM, Brice Goglin wrote:
> I am waiting for this troll to settle down before pushing some related
> changes (add a (cpubind?) support flag and a hwloc-bind option).
> I agree that "last" is better than "current". And I agree that
> "lastcpuexec" isn't perfect, but I didn't see anything better so far :)
(you can't know your binding and location at the same time -- nyuk nyuk)
For corporate legal information go to: