On Feb 12, 2011, at 5:23 PM, Samuel Thibault wrote:
>> * I am not such a big fan of get_cpuexec and get_proc_cpuexec names, any
>> better names?
> I've often seen things like get_currentcpu
Let's not use "cpu" -- how about get_current_cpubind? (vs. get_cpubind)
For corporate legal information go to: