Open MPI logo

Open MPI Development Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Development mailing list

Subject: Re: [OMPI devel] 1.5 supported systems
From: Jeffrey Squyres (jsquyres_at_[hidden])
Date: 2012-02-23 07:43:00


On Feb 23, 2012, at 6:05 AM, TERRY DONTJE wrote:

> I actually think the systems tested line for Solaris should read:
> - Oracle Solaris 10 and 11, 32 and 64 bit (SPARC, i386, x86_64), with
> Oracle Solaris Studio 12.2 and 12.3

Done.

-- 
Jeff Squyres
jsquyres_at_[hidden]
For corporate legal information go to: http://www.cisco.com/web/about/doing_business/legal/cri/