Open MPI logo

Open MPI Development Mailing List Archives

  |   Home   |   Support   |   FAQ   |   all Development mailing list

Subject: [OMPI devel] trac 1.3.1 1.3.2 etc.
From: Eugene Loh (Eugene.Loh_at_[hidden])
Date: 2009-10-02 14:20:22


I just tried to file a new trac ticket and for "Version:" I'm given
choices for up to 1.3.0. I can file under "1.3 branch", but there are
no choices for 1.3.1, 1.3.2, 1.3.3, or 1.3.4.