Open MPI logo

Open MPI Development Mailing List Archives

  |   Home   |   Support   |   FAQ   |  

This web mail archive is frozen.

This page is part of a frozen web archive of this mailing list.

You can still navigate around this archive, but know that no new mails have been added to it since July of 2016.

Click here to be taken to the new web archives of this list; it includes all the mails that are in this frozen archive plus all new mails that have been sent to the list since it was migrated to the new archives.

From: Greg Watson (gwatson_at_[hidden])
Date: 2005-12-01 10:58:35


@#$%^& it! I can't get the problem to manifest for either branch now.

Greg

On 30/11/2005, at 2:12 PM, Jeff Squyres wrote:

> On Nov 30, 2005, at 2:12 PM, Greg Watson wrote:
>
>> Fedora Core 4 on x86. I installed the overnight snapshot from trunk
>> first and immediately got the error. Then I tried 1.0.x and it
>> worked. Want debugging info?
>
> Blah!
>
> Yes, please send any debugging info that you have -- SVN r number
> and a
> backtrace from a corefile should be sufficient.
>
> Thanks!
>
> --
> {+} Jeff Squyres
> {+} The Open MPI Project
> {+} http://www.open-mpi.org/
>
> _______________________________________________
> devel mailing list
> devel_at_[hidden]
> http://www.open-mpi.org/mailman/listinfo.cgi/devel